<!DOCTYPE HTML>
<!--[if lt IE 7]>  <html class="ie ie6 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 7]>     <html class="ie ie7 lte9 lte8 lte7"> <![endif]-->
<!--[if IE 8]>     <html class="ie ie8 lte9 lte8"> <![endif]-->
<!--[if IE 9]>     <html class="ie ie9 lte9"> <![endif]-->
<!--[if gt IE 9]>  <html> <![endif]-->
<!--[if !IE]><!--> <html> <!--<![endif]-->
<head >
    

	<!-- 
	
		This website was built with ALLYOU.
		
		ALLYOU is a hassle-free website builder. Creating your online portfolio has never been so easy. Register now!
		http://www.allyou.net

	-->

	<title>Claudia Gödke Photography</title>
    
	<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta content='en-us' http-equiv='Content-Language' />
	<meta name="Publisher" content="Allyou.net LLC., Zurich" />
	<meta name="Copyright" content="Allyou.net LLC., Zurich" />
	<meta name="Revisit" content="After 2 days" />
	<meta name="description" content="Claudia Gödke" />
	<meta name="keywords" content="claudia gödke, food photography, food, photography, fotografie, berlin, foodfotograf, foodfotografin, deutschland, stillleben, essen, fotografie, tageslicht, foodstyling" />
	<meta name="page-topic" content="application" />  
	<meta name="page-topic" content="website builder" /> 
	<meta name="audience" content="all" /> 
	<meta name="Robots" content="INDEX, FOLLOW" />     
	<meta name="Language" content="en" />
	<meta content='yes' name='apple-touch-fullscreen' />
	<meta content='yes' name='apple-mobile-web-app-capable' />
	<link href='/content/rss.xml' rel='alternate' type='application/rss+xml' />
	
        
	<link href='https://res.cloudinary.com/allyou/image/upload/c_limit,h_16,w_16/v1/7/77418/images/images/CG_Favicon_cpvd7s' media='screen' rel='shortcut icon' />
	
	
	<link rel="stylesheet" type="text/css" href="//dlv4t0z5skgwv.cloudfront.net/static/core/css/userpage/header.css" />
	<link rel="stylesheet" type="text/css" href="//dlv4t0z5skgwv.cloudfront.net/static/core/css/userpage/instagram.css" />
	
	
	<link rel="stylesheet" type="text/css" href="//dlv4t0z5skgwv.cloudfront.net/static/themes/structures/d/screen.css" />
	<link rel="stylesheet" type="text/css" href="//dlv4t0z5skgwv.cloudfront.net/static/themes/themes/united/screen.css" />
	<!--<link rel="stylesheet" type="text/css" href="//dlv4t0z5skgwv.cloudfront.net/static/core/css/userpage/toolbar.css" />-->

	

<style type="text/css">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</style>
		
	<script type="text/javascript" src="//dlv4t0z5skgwv.cloudfront.net/static/themes/structures/d/structureScript.js?v=2"></script>
	<script type="text/javascript">
		var initBackground = function() {
			
				$('#backgroundImage').empty()
			
		}
		if(window.jQuery) {
			initBackground();
		} else {
			window.onload = initBackground;
		}
	</script>
    <script type="text/javascript" src="//use.typekit.net/zib3juz.js"></script>
	
	
	
	<script type="text/javascript" src="//use.typekit.net/ik/3CKaIQKcGlYe9RSZAaez7YXCCXhQvBVslbOQBERHd2tfelMff4104gJwFRMD5QJoWDSaF2ItenvgHKoydeUoda9ldeNRjA30jh6CHKoydeUoda90deNRjA3CHKoydeUoda90dcmXOfG0SasyZh9ljAUCpANuOcFGOeBCdY8ziPuCdhFydfoR-fUydeUoda90deNRjA3CjAUCpANuOco8ifURdeBuZe8yZhN8Zel8OcFzdPUDieB1ZPuydeUoda90jh6CiaiaOcBCdY8ziPoCdhFydfUaiaS0jAUCpANuOco8ifUaiaS0jhUyiAsTjAizZAsnZPoRdhXKgeUCdYJKgeuXSYGKgYyRSWI7fbKzFyMMeMt6MPG4fOIhIMMjIPMgH6qJnRjbMg6IJMI7fbK3FyMMeMS6MPG4fHXIIMIjgfMgH6qJkXCbMy65JMI7fbRFPUMfegI6MPG4fwTOIMJjgfMgH6qJDICbMy6YJMebMd0vRitB.js?rnd=178120"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	
	
	
</head>
<body class="structure-d viewmode " >

    <script type="application/javascript" src="//dlv4t0z5skgwv.cloudfront.net/static/core/js/userpage/main_compressed.57b0ce77f146.js" charset="utf-8"></script>
    
    
        <script type="text/javascript">
            allyouUserpage.checkForUnsupportedBrowser();
        </script>
    

    <div id="backgroundImage"></div>
    
    

    <div id="wrap">
        <div id="layoutAlignment" data-top="150px" data-left="" class="allyou-preset">
            
                
<div id="header" class="contentContainer">
    
	
		
		

    
        
            <!-- <div style="width: auto; height: auto;" id="header_item_8938045"  class="item img " > -->
            <div id="header_item_8938045"  class="item img " >
        
    

        
        
            <a href="/projects">
        
        
            <img height="205" src="https://res.cloudinary.com/allyou/image/upload/h_205,w_205/v1529623826/7/77418/images/8938045/CG_Logo_copy_ysv46y.png" width="205"/>
        
        
            </a>
        
        
        
    </div>

    



		
	

	
		
		


	<div id="header_item_8938051"  class="item h ">
		<h3>CLAUDIA GÖDKE<br><br>PHOTOGRAPHY<br><br></h3>
		
	</div>
	
	
	


		
	


</div>
<div id="sidebar" class="contentContainer" ">
    




	
		
		


	<div data-overviewimageresponsive="responsive"
         data-imagewidth="500"
         data-imageheight="180"
         data-marginright="20"
         data-marginleft="0"
         data-padding="10"
         data-thickness="1"
         data-overviewtype="fixed_width"
         data-structure="d"
		 data-mobile="False"
         
         id="sidebar_item_8610580"  class="item navigationlist linked ">

		
            
			
				<a href="/8610580/projects" class="name singleLine active">Projects</a>
			
			
		
		
		
		
	</div>

	<script type="text/javascript">
		allyouUserpage.initElement('sidebar_item_8610580', 'navigationlist', {
			container: 'sidebar',
			view: 'linked',
			editmode: false,
			dynamicLoading: false,
			dynamicLoadingCount: 15
		});
	</script>

	


		
	

	
		
		


    <div id="sidebar_item_8610581"  class="item page ">
        









        
            
                <a href="/8610581/contact" class="name singleLine ">Contact</a>
            
        
        
    </div>

    



		
	

	
		
		

		
	

	
		
		


    <div id="sidebar_item_8861257"  class="item page ">
        









        
            
                <a href="/8861257/instagram" class="name singleLine ">Instagram</a>
            
        
        
    </div>

    



		
	

	
		
		


    <div id="sidebar_item_8998583"  class="item page ">
        









        
            
                <a href="/8998583/journal" class="name singleLine ">Journal</a>
            
        
        
    </div>

    



		
	

	
		
		


	<div data-overviewimageresponsive="responsive"
         data-imagewidth="500"
         data-imageheight="180"
         data-marginright="20"
         data-marginleft="0"
         data-padding="10"
         data-thickness="1"
         data-overviewtype="fixed_width"
         data-structure="d"
		 data-mobile="False"
         
         id="sidebar_item_8997679"  class="item navigationlist linked ">

		
            
			
				<a href="/8997679/imprint" class="name singleLine ">Imprint</a>
			
			
		
		
		
		
	</div>

	<script type="text/javascript">
		allyouUserpage.initElement('sidebar_item_8997679', 'navigationlist', {
			container: 'sidebar',
			view: 'linked',
			editmode: false,
			dynamicLoading: false,
			dynamicLoadingCount: 15
		});
	</script>

	


		
	




</div>
<div id="content" class="contentContainer">
    


	
		
		


	<div data-overviewimageresponsive="responsive"
         data-imagewidth="500"
         data-imageheight="180"
         data-marginright="20"
         data-marginleft="0"
         data-padding="10"
         data-thickness="1"
         data-overviewtype="fixed_width"
         data-structure="d"
		 data-mobile="False"
         
         id="content_item_8610580"  class=" navigationlist linked ">

		
		
			
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_9222615" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/9222615/larousse-cookbook-quotcompanionquot" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610545/Moulinex_Companion_Cosson_Goedke_SiropDeFramboise_y9uk3n"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610545/Moulinex_Companion_Cosson_Goedke_SiropDeFramboise_y9uk3n , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8610545/Moulinex_Companion_Cosson_Goedke_SiropDeFramboise_y9uk3n 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1539382784/7/77418/images/8610545/Moulinex_Companion_Cosson_Goedke_SiropDeFramboise_y9uk3n.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Larousse Cookbook &quot;Companion&quot;</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8610545" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8610545/aiya-italian-classics" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610545/AIYA_ItalianClassics_Goedke_Cosson_24_FW_qlzuvt"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610545/AIYA_ItalianClassics_Goedke_Cosson_24_FW_qlzuvt , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8610545/AIYA_ItalianClassics_Goedke_Cosson_24_FW_qlzuvt 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529069960/7/77418/images/8610545/AIYA_ItalianClassics_Goedke_Cosson_24_FW_qlzuvt.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Aiya – Italian Classics</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8712204" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8712204/german-supermarket" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8712204/Goedke_E_FW-15_uiqkhl"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8712204/Goedke_E_FW-15_uiqkhl , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8712204/Goedke_E_FW-15_uiqkhl 2x"
                                                         data-originalwidth="1000"
                                                         data-originalheight="1500"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529623857/7/77418/images/8712204/Goedke_E_FW-15_uiqkhl.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">German Supermarket</div>
                                                    
                                                    
                                                        <div class="description">Stills and Food Photos</div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_9077033" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/9077033/kpm-picnic-by-the-lake" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610545/KPM_Picknick_2018_Goedke_Struck-13_FW_wavnou"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610545/KPM_Picknick_2018_Goedke_Struck-13_FW_wavnou , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8610545/KPM_Picknick_2018_Goedke_Struck-13_FW_wavnou 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1533037994/7/77418/images/8610545/KPM_Picknick_2018_Goedke_Struck-13_FW_wavnou.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">KPM - Picnic by the lake</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8991165" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8991165/chupenga-mexican-brunch" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8991165/Chupenga_MexicanBrunch_Goedke_Cosson_10_1_FW_kkjbr1"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8991165/Chupenga_MexicanBrunch_Goedke_Cosson_10_1_FW_kkjbr1 , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8991165/Chupenga_MexicanBrunch_Goedke_Cosson_10_1_FW_kkjbr1 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1528992925/7/77418/images/8991165/Chupenga_MexicanBrunch_Goedke_Cosson_10_1_FW_kkjbr1.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Chupenga – Mexican Brunch</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8994038" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8994038/quase" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994038/Quaese_Goedke_Bongardt_Gemuesespaghetti_Tofu_01_FW_bny3ns"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994038/Quaese_Goedke_Bongardt_Gemuesespaghetti_Tofu_01_FW_bny3ns , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8994038/Quaese_Goedke_Bongardt_Gemuesespaghetti_Tofu_01_FW_bny3ns 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529323307/7/77418/images/8994038/Quaese_Goedke_Bongardt_Gemuesespaghetti_Tofu_01_FW_bny3ns.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Quäse</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8937873" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8937873/hermann39s-berlin" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8937873/Hermanns_SpringMenu2018_Goedke-26_FW_lddcue"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8937873/Hermanns_SpringMenu2018_Goedke-26_FW_lddcue , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8937873/Hermanns_SpringMenu2018_Goedke-26_FW_lddcue 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529066259/7/77418/images/8937873/Hermanns_SpringMenu2018_Goedke-26_FW_lddcue.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Hermann&#39;s Berlin</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8994402" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8994402/lillet" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994402/Hilgers_Goedke_Lillet-80_FW_rdleia"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994402/Hilgers_Goedke_Lillet-80_FW_rdleia , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8994402/Hilgers_Goedke_Lillet-80_FW_rdleia 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529073592/7/77418/images/8994402/Hilgers_Goedke_Lillet-80_FW_rdleia.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Lillet</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8712219" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8712219/strawberry-tarteletts" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8712219/Tartes_Goedke_Struck_07_FW_vo3ja7"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8712219/Tartes_Goedke_Struck_07_FW_vo3ja7 , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8712219/Tartes_Goedke_Struck_07_FW_vo3ja7 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529623858/7/77418/images/8712219/Tartes_Goedke_Struck_07_FW_vo3ja7.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Strawberry Tarteletts</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8994636" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8994636/hilde-stories" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994636/HILDE_Goedke_FW-18_vh2pi8"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994636/HILDE_Goedke_FW-18_vh2pi8 , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8994636/HILDE_Goedke_FW-18_vh2pi8 2x"
                                                         data-originalwidth="1000"
                                                         data-originalheight="1500"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529252594/7/77418/images/8994636/HILDE_Goedke_FW-18_vh2pi8.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Hilde Stories</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8860963" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8860963/aiya-french-classics" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 149.814814815%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8860963/AIYA_FrenchClassics_Goedke_Cosson_MatchaEscargot-5_FW_v2vt0i"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8860963/AIYA_FrenchClassics_Goedke_Cosson_MatchaEscargot-5_FW_v2vt0i , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8860963/AIYA_FrenchClassics_Goedke_Cosson_MatchaEscargot-5_FW_v2vt0i 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1618"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529323655/7/77418/images/8860963/AIYA_FrenchClassics_Goedke_Cosson_MatchaEscargot-5_FW_v2vt0i.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Aiya – French Classics</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8864684" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8864684/peaceful-delicious-tempeh" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 149.814814815%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8864684/Tempeh_Goedke_Cosson_Rezepte_10_FW_zfclho"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8864684/Tempeh_Goedke_Cosson_Rezepte_10_FW_zfclho , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8864684/Tempeh_Goedke_Cosson_Rezepte_10_FW_zfclho 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1618"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529623864/7/77418/images/8864684/Tempeh_Goedke_Cosson_Rezepte_10_FW_zfclho.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Peaceful Delicious Tempeh</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8998004" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8998004/workshop-march" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998004/Goedke_WorkshopMarch2018_FW-8_iscnok"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998004/Goedke_WorkshopMarch2018_FW-8_iscnok , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8998004/Goedke_WorkshopMarch2018_FW-8_iscnok 2x"
                                                         data-originalwidth="1000"
                                                         data-originalheight="1500"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529323358/7/77418/images/8998004/Goedke_WorkshopMarch2018_FW-8_iscnok.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Workshop March</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8610573" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8610573/loreal-paris-botanical-bbq" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610573/sisterMAG_Loreal_Botanicals_Goedke_Struck_RocketBasil_11_fw_rtxcj1"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610573/sisterMAG_Loreal_Botanicals_Goedke_Struck_RocketBasil_11_fw_rtxcj1 , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8610573/sisterMAG_Loreal_Botanicals_Goedke_Struck_RocketBasil_11_fw_rtxcj1 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529623853/7/77418/images/8610573/sisterMAG_Loreal_Botanicals_Goedke_Struck_RocketBasil_11_fw_rtxcj1.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">L’Oréal Paris  / Botanical BBQ</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8998210" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8998210/hazelnut-cake-foodvergnugen" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 149.671772429%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998210/hazelnutcake_goedke_9_fw_yycdss"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998210/hazelnutcake_goedke_9_fw_yycdss , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8998210/hazelnutcake_goedke_9_fw_yycdss 2x"
                                                         data-originalwidth="457"
                                                         data-originalheight="684"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529318885/7/77418/images/8998210/hazelnutcake_goedke_9_fw_yycdss.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Hazelnut Cake – Foodvergnügen</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8610552" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8610552/carrot-cake-cookies" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610552/Hilgers_Goedke_CarrotCookies_15_FW_zcrvu5"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610552/Hilgers_Goedke_CarrotCookies_15_FW_zcrvu5 , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8610552/Hilgers_Goedke_CarrotCookies_15_FW_zcrvu5 2x"
                                                         data-originalwidth="800"
                                                         data-originalheight="1200"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529623851/7/77418/images/8610552/Hilgers_Goedke_CarrotCookies_15_FW_zcrvu5.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Carrot Cake Cookies</div>
                                                    
                                                    
                                                        <div class="description">in cooperation with Sascha Hilgers<br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8998607" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8998607/brown-butter-cake" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998607/Goedke_RoteScheune_BrownButterCake_08_FW_aixgaf"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998607/Goedke_RoteScheune_BrownButterCake_08_FW_aixgaf , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8998607/Goedke_RoteScheune_BrownButterCake_08_FW_aixgaf 2x"
                                                         data-originalwidth="1000"
                                                         data-originalheight="1500"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529325256/7/77418/images/8998607/Goedke_RoteScheune_BrownButterCake_08_FW_aixgaf.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Brown Butter Cake</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8994271" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8994271/alpro-happy-challenge" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 149.907407407%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994271/Goedke_Cosson_Breakfast_07_FW_wtelmw"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8994271/Goedke_Cosson_Breakfast_07_FW_wtelmw , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8994271/Goedke_Cosson_Breakfast_07_FW_wtelmw 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1619"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529070640/7/77418/images/8994271/Goedke_Cosson_Breakfast_07_FW_wtelmw.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Alpro – H.a.p.p.y. Challenge</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8861077" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8861077/aiya-new-year39s-eve" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.053590568%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8861077/AIYA_Silvester2017_Goedke_04_FW_hpedqt"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8861077/AIYA_Silvester2017_Goedke_04_FW_hpedqt , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8861077/AIYA_Silvester2017_Goedke_04_FW_hpedqt 2x"
                                                         data-originalwidth="933"
                                                         data-originalheight="1400"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529623860/7/77418/images/8861077/AIYA_Silvester2017_Goedke_04_FW_hpedqt.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Aiya – New Year&#39;s Eve</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8861060" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8861060/paleo-chocolate-cakes" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8861060/Hilgers_Goedke_PaleoChocolateCake_19_FW_ztkmzu"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8861060/Hilgers_Goedke_PaleoChocolateCake_19_FW_ztkmzu , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8861060/Hilgers_Goedke_PaleoChocolateCake_19_FW_ztkmzu 2x"
                                                         data-originalwidth="1000"
                                                         data-originalheight="1500"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529623859/7/77418/images/8861060/Hilgers_Goedke_PaleoChocolateCake_19_FW_ztkmzu.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Paleo Chocolate Cakes</div>
                                                    
                                                    
                                                        <div class="description">in cooperation with Sascha Hilgers<br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8998130" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8998130/aiya-drinks" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 150.0%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998130/Aiya_Drinks2017_DateCreamer_02_FW_hdv8m4"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8998130/Aiya_Drinks2017_DateCreamer_02_FW_hdv8m4 , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8998130/Aiya_Drinks2017_DateCreamer_02_FW_hdv8m4 2x"
                                                         data-originalwidth="1080"
                                                         data-originalheight="1620"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529317067/7/77418/images/8998130/Aiya_Drinks2017_DateCreamer_02_FW_hdv8m4.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Aiya – Drinks</div>
                                                    
                                                    
                                                        <div class="description"><br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
					
					

                        
                            <div id="content_navigationlist_8610580_item_8610566" 
							 class="item page textboxHover ">
                        
                            
                            <div class="pageContentContainer">
                                <a href="/8610566/arhus-amp-odense" class="name">
                                    <div class="preview">
                                        
                                            
                                                
                                                    
                                                
                                            
                                        
                                        <figure class="responsive-figure" style="padding-bottom: 149.85014985%">
                                            
                                            <img
                                                class="zoom  observed"
                                                 
                                                 style="width: 100%; height: auto;"
                                                 

                                                    

                                                         src="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610566/Aarhus_Goedke_49_FW_qvots2"
                                                         srcset="https://res.cloudinary.com/allyou/image/upload/c_limit,h_3000,w_500/c_crop,h_3000,w_500,x_0,y_0/v1/7/77418/images/8610566/Aarhus_Goedke_49_FW_qvots2 , https://res.cloudinary.com/allyou/image/upload/c_limit,h_6000,w_1000/c_crop,h_6000,w_1000,x_0,y_0/v1/7/77418/images/8610566/Aarhus_Goedke_49_FW_qvots2 2x"
                                                         data-originalwidth="1001"
                                                         data-originalheight="1500"
                                                         data-originalsrc="https://res.cloudinary.com/allyou/image/upload/v1529315115/7/77418/images/8610566/Aarhus_Goedke_49_FW_qvots2.jpg" />
                                            
                                        </figure>
                                        

                                            
                                        
                                    </div>

                                    <div class="textboxOverlay">
                                        
                                            <div class="textboxOverlayWrapper">
                                                <div class="textboxOverlayContent">
                                                    
                                                        <div class="headline">Århus &amp; Odense</div>
                                                    
                                                    
                                                        <div class="description">Travel Diary<br></div>
                                                    
                                                </div>
                                            </div>
                                        
                                    </div>

                                    
                                </a>
                            </div>

                            
                        </div>

					

					

					
				
			
		
		
		<div class="itemsEnd" style="clear:both;"></div>
		
		
	</div>

	<script type="text/javascript">
		allyouUserpage.initElement('content_item_8610580', 'navigationlist', {
			container: 'content',
			view: 'linked',
			editmode: false,
			dynamicLoading: false,
			dynamicLoadingCount: 15
		});
	</script>

	


		
	




<div id="page_navigation_wrapper">

    
    
    

    


    

</div>




<script type="text/javascript">
    var pageNavigationWrapper = $('#page_navigation_wrapper'),
        pageNavigation = $('#page_navigation'),
        bottomRight = $('#bottomRight'),
        shareBox = $('.shareBox'),
        toolbarRight = $('#toolbarRight'),
        timeoutCounter = 0;

    pageNavigationWrapper.on({
        mouseenter: function () {
            window.clearTimeout(timeoutCounter);
            pageNavigation.fadeIn('slow');
            shareBox.fadeIn('slow');
        },
        mouseleave: function () {
            timeoutCounter = setTimeout(function() {
                pageNavigation.fadeOut('slow');
                shareBox.fadeOut('slow');
            }, 1500);
        }
    });

    $(window).on('scroll', function(ev) {
        if($(window).scrollTop() > 0) {
            window.clearTimeout(timeoutCounter);
            pageNavigation.fadeIn('slow');
            shareBox.fadeIn('slow');

            timeoutCounter = setTimeout(function() {
                pageNavigation.fadeOut('slow');
                shareBox.fadeOut('slow');
            }, 1500);
        }
    });

    if(toolbarRight.hasClass('open')) {
        pageNavigationWrapper.addClass('toolbar-open');
        pageNavigation.addClass('toolbar-open');
        bottomRight.addClass('toolbar-open');
    } else {
        pageNavigationWrapper.removeClass('toolbar-open');
        pageNavigation.removeClass('toolbar-open');
        bottomRight.removeClass('toolbar-open');
    }
</script>


</div>
            
        </div>
    </div>

    

    <div id="gotoTopBase">
        <a href="#" class="svg_top gotoTopBase"></a>
    </div>

    <div id="bottomAllyouLabel">
        
    </div>

    

    
    

    
        <script type="text/javascript">
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
            ga('create', 'UA-127413838-1', 'auto');
            ga('send', 'pageview');
        </script>
    

    <script type="text/javascript">
       var $gotoTopBtn = $('#gotoTopBase a.gotoTopBase');

        $(window).on('scroll', function(ev) {
            if($(window).scrollTop() > 0) {
                $gotoTopBtn.addClass('active');
            } else {
                $gotoTopBtn.removeClass('active');
            }
        });

        $gotoTopBtn.on('click', function(ev) {
            ev.preventDefault();
            $('html, body').animate({
                scrollTop: '0px'
            }, 500);
        });
    </script>

</body>
</html>
